3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #11754

    Shun.Eguchi
    Participant

    現在EMEditor の v11 を使用させて頂いております。
    こちらを最新の v13 にアップグレードすると今まで使っていたMnzLineDraw というプラグインを使用することが出来ないようです。

    当方としては是非 v13 バージョンアップさせて頂きたいのですが、こちらのプラグインが使用出来ないためバージョンアップを見送っている状態です。
    こちらのプラグインを正常に v13 で動作させたいのですがどうすればよろしいでしょうか。

    #11760

    Delフサ
    Participant

    v13の32bit版で、私の環境ではMnzLineDrawプラグインが
    正常に動作しています。

    MnzLineDrawのプラグインは
    32bit版しか用意されていないと思いますので

    32bit版のEmEditorをお使いになるのがよいのではないでしょうか?

    #11784

    Shun.Eguchi
    Participant

    回答ありがとうございます。

    EMEditor のバージョン依存ではなくワードサイズに依存していたのですね。

    ありがとうございました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。

友達に知らせる... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone