2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #7360

    snoma01
    参加者

    XP でText Information Version 2.13を使用しておりとても良いと思いました。

    なぜこちらのプラグインページにこのプラグインは載っていないのでしょうか?

    XPようのはもだ持っていますが、Vista には対応していませんよね?

    sn

    #7366

    snoma01
    参加者

    Text Information Version 2.13プラグインはXP用ですがこれをVista用のEmEditorにインストールしました。今のところ問題なく使えます。

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。

友達に知らせる... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone