3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #4076

    匿名

    EmEditor v6.00.3ですが、付属のプラグインのバージョンは、v6.00.2となっています。
    これは、プラグインの更新がなかったのでこの状態で正常と言うことで良いでしょうか?
    それともインストール失敗してますかね。

    アウトラインで色々不具合らしき動作を多数見つけたのですが、根本的に
    プラグインのバージョンが間違ってるのかもしれないので、質問する前に念のため確認です。

    #4078

    Yutaka Emura
    キーマスター

    これは正常です。もしプラグインで不具合がありましたらご報告ください。随時、修正していきます。よろしくお願いします。

    #4080

    匿名

    ありがとうございます。
    目立ったところだけとりあえずあげておきました。
    正直、アウトライン使うと、落ちたり固まったりの連発なので、テストするのもままなりません。修正版が出たらいろいろ試せると思います。

    報告が少ないって事は、Win2000だけの問題なのかなぁ。
    Win2000 だけ置いてけぼりみたいで、少し寂しいです。

    数日後にはVistaが出るみたいですが、最低2010年まではWin2000で頑張るつもりなのですが。 🙁

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。