3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #11319

    toyoshi
    メンバー

    Ver9のユーザです。
    少し前に一度Ver12を試してみて、現在Ver9に戻したところ
    下記のようなダイアログが起動前にでるようになりました。

    ”以前、これよりも新しいバージョンを使用しています。継続すると、正しく動作しないことがあります。継続しますか?”

    これを表示されないようにする方法はありますでしょうか。

    #11320

    Yutaka Emura
    キーマスター

    toyoshi 様

    いつも EmEditor Professional をお使いいただき、誠にありがとうございます。

    一度、アンインストールを行い、アンインストール時に設定を保存するかどうかのダイアログで「いいえ」を選択して設定を保存せずに完全に削除します。その後、古いバージョンをインストールしていただければ、このようなダイアログは表示されなくなります。

    お試しいただければ幸いです。

    どうぞよろしくお願い申し上げます。

    #11363

    toyoshi
    メンバー

    ご提示いただいた方法で解決しました。
    ありがとうございました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。

友達に知らせる... Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone