#11577

Yutaka Emura
キーマスター

redakt55 様

いつも EmEditor Professional をお使いいただき、誠にありがとうございます。

新しいバージョンをアンインストールしてから、古いバージョンをインストールしていたあければ、元に戻ります。古いバージョンにしてから最初に起動時に、「以前、これよりも新しいバージョンを使用しています。継続すると、正しく動作しないことがあります。継続しますか?」というメッセージ ボックスが表示されることがありますが、無視して、設定のプロパティを開き、何か設定を変更して OK をクリックすれば、次回から表示されなくなります。

しかし、せっかく新しいバージョンをインストールされたのですから、特に問題が発生しなければ、そのまま継続して使っていただけると幸いです。そうしていただき、不具合がみつかりましたらご報告をいただけると幸いです。

どうぞよろしくお願い申し上げます。