#8036

Yutaka Emura
キーマスター

qtvさんは書きました:

Yutakaさんは書きました:

Windows のバージョンは何でしょうか?

Windows XP SP3(32bit)です。
もう、古い部類になってしまうんですね・・・。

9.00からは、XP対応ではなくなる、ということになりますか?

9.00 でも、XP に対応していますので、ご安心ください。 Windows 2000 でも大丈夫です。