#7440

snow
参加者

インストールするバージョンより上のバージョンが既にインストールされている場合、警告を出せないものでしょうか?
いくつかのアプリでは、このような仕組みが入っているようですので。