#7438

naya
参加者

snowさん、こんにちは。

>環境も書いておくほうが良いのでは

おっしゃるとおりで。失礼しました。当方、WindowsXP Professional SP3です。

前のバージョンは、たぶん9.00 alpha 7 (jp)です。v9 → v8 がいけなかったのでしょうかね?

関係ないかもしれませんが、9.00 alpha 7 に戻そうとしたら8.05RC1のアンインストールを求められたので、コンパネ(プログラムの追加と削除)を開いたら、EmEditorが二つ存在していました。

※久しくバージョンアップをサボってましたが、9.00 alpha版は、 alpha12が最新であることは承知しております。