#6452
Yutaka Emura
キーマスター

Aye Wongさんは書きました:
江村さん、お疲れ様です。バグというわけではないのですが、気になるところがあります。
7.50で追加されたマクロ、プラグインAPIは、ヘルプ上ではすべて8.00以降で利用可能とかかれており、7.50の記述はありません。

これはヘルプが間違っているのでしょうか?それとも、7.50は正式版を出さず、そのまま8.00の開発が始まる予定であるということでしょうか?

7.5 alpha が正式版では 8 になります。