#3973

p-black
メンバー

返事が遅れて申し訳ありません。
さっそくのレス、ありがとうございます。
ver.6.00.2 だと問題ないということでしょうか。
それでは後ほど6.00.2にバージョンアップしてみます。
少し間が空きますが、確認したらすぐにご報告しますので、よろしくお願いいたします。