#10494
takazone
参加者

サポートされないのですか。
わかりました。
それと64-bit版のEmEditorで32-bit版のプラグインを
使用したいのですが可能でしょうか?