#11760

Delフサ
参加者

v13の32bit版で、私の環境ではMnzLineDrawプラグインが
正常に動作しています。

MnzLineDrawのプラグインは
32bit版しか用意されていないと思いますので

32bit版のEmEditorをお使いになるのがよいのではないでしょうか?